What value to use in minSdkVersion?

<preference name="android-minSdkVersion" value="???" />